CocoaDocs Update to Xcode 7.3
Incident Report for CocoaPods
Resolved
Well, OK, that was quicker than expected. Go me. Some interesting findings too, https://twitter.com/orta/status/721342807538069504
Posted over 2 years ago. Apr 16, 2016 - 15:13 UTC
Identified
Hello there, it had to happen sometime, and that sometime is this weekend. Honestly, last time for 7.2, this took a week, and I'm really, really, really hoping it will take less time this time. Hah, sure.
Posted over 2 years ago. Apr 16, 2016 - 12:36 UTC