CocoaDocs - New Pod Documentation Affected
Incident Report for CocoaPods
Resolved
Generation of documentation for new pods has been restored.
Posted almost 4 years ago. Dec 18, 2014 - 23:09 UTC
Identified
There is a currently a failure with CocoaDocs uploading new Pod documentation to the website. This will cause newly release Pods to not have any documentation until the service is restored.
Posted almost 4 years ago. Dec 18, 2014 - 22:06 UTC