Upstream issues at Heroku & GitHub.
Incident Report for CocoaPods
Resolved
This incident has been resolved.
Posted over 3 years ago. Aug 10, 2015 - 10:42 UTC
Investigating
We are currently investigating this issue.
Posted over 3 years ago. Aug 10, 2015 - 10:28 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted over 3 years ago. Aug 10, 2015 - 10:27 UTC